Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
etienne

nick name

Risposte migliori

etienne

Non essendo esperto d'informatica spero di essere in grado di spiegarmi ! Entro nel sito ma di fianco al mio avatar ( che in pratica non ho ) non appare più il mio "Nick-Name" ! Esso appare solo se con la "manina" vado di fianco all'avatar ma, come mi sposto, scompare ! Ringrazio in anticipo chiunque possa aiutarmi a capire ! Buona Notte a Tutti ...Stefano...alias ...Etienne !

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Liutprand

Aspettiamo che qualcuno dei "tecnici" si ...svegli.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Credo sia un problema del tuo browser? cosa usi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

etienne

Credo sia un problema del tuo browser? cosa usi?

Internet Explorer ! Ho provato , in passato , a passare ad altro , ma non mi ci ritrovavo ! Questo " Problema/Problemino" fino a poco tempo fa non mi si era mai palesato ! Posso navigare ugualmente , accedere ( almeno presumo ) a tutte le funzioni del sito ...solo che...in pratica...quando entro nel forum, tranne che non clicchi su " profilo personale , mi par d'essere un " Ignoto Visitatore " ! Grazie per il suo intervento ! Cordialmente ! Stefano!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

etienne

Aspettiamo che qualcuno dei "tecnici" si ...svegli.

:good: Grazie ! Buon proseguimento di giornata ! :hi: Stefano!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

Non vedi solo il tuo o neppure quelli degli altri? Io non ho riscontrato questo problema. Che risoluzione dello schermo hai? Hai provato a pulire la cache del browser? Se hai un altro browser tipo chrome o mozilla, potresti fare una prova?

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

etienne

Non vedi solo il tuo o neppure quelli degli altri? Io non ho riscontrato questo problema. Che risoluzione dello schermo hai? Hai provato a pulire la cache del browser? Se hai un altro browser tipo chrome o mozilla, potresti fare una prova?

Grazie per i consigli ! A giorni dovrebbe tornare un mio amico che certamente ha più dimestichezza del sottoscritto con il PC ! Mostrerò a Lui il messaggio che mi ha inviato e di cui La Ringrazio ! Son certo che saprà farne un uso più corretto e prolifico rispetto al sottoscritto !Cordiali Saluti ! Stefano!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×