Jump to content
IGNORED

Problemi avvisi citazione e rispondi


ilcollezionista90

Recommended Posts

ilcollezionista90

Salve a tutti ,

avverto chi di competenza che da oltre un mese : gli avvisi di citazione funzionano saltuariamente , mentre gli avvisi "mi piace" arrivano ma non vengono conteggiati , come se la discussione votata non ricevesse alcun voto .

Ringrazio chi dello staff vorrà aiutarmi .

Edited by ilcollezionista90
Link to post
Share on other sites

Utente.Anonimo3245

Salve a tutti ,

avverto chi di competenza che da oltre un mese : gli avvisi di citazione funzionano saltuariamente , mentre gli avvisi "mi piace" arrivano ma non vengono conteggiati , come se la discussione votata non ricevesse alcun voto .

Ringrazio chi dello staff vorrà aiutarmi .

Ciao, la segnalazione era già stata fatta un mesetto fa da Profausto mi sembra. @@Reficul controllò senza trovare nulla di problematico, ora lo cito così non appena ha tempo ricontrolla queste funzioni, non si sa mai.

Ti ho rilasciato ora un Mi Piace, controlla se hai la notifica e se è stato conteggiato.

Hai controllato la tua pagina delle Impostazioni per sicurezza? Ciao, Giò

Link to post
Share on other sites

ilcollezionista90

@@Giovanna si certo , sono arrivati gli avvisi ma ad esempio , qualche "mi piace" ricevuto e segnalato dalla stessa campanella in alto , non viene conteggiato o , andando sulla discussione votata non viene segnalato alcun "mi piace " pur essendoci l'avvertimento , lo stesso succede alle volte con gli avvisi quote .

Ti ringrazio per l'aiuto e per la tua disponibilità .

Edited by ilcollezionista90
Link to post
Share on other sites

Utente.Anonimo3245

@@Giovanna si certo , sono arrivati gli avvisi ma ad esempio , qualche "mi piace" ricevuto e segnalato dalla stessa campanella in alto , non viene conteggiato o , andando sulla discussione votata non viene segnalato alcun "mi piace " pur essendoci l'avvertimento , lo stesso succede alle volte con gli avvisi quote .

Ti ringrazio per l'aiuto e per la tua disponibilità .

Vediamo se Reficul trova qualcosa, io più di così non posso aiutarti, mi dispiace. Ciao

Link to post
Share on other sites

cristianaprilia

Buonasera @@Reficul, sono un po' di giorni che se rispondo citando, nella discussione non appare la frase citata, sia intera che a pezzi, neanche nell'anteprima. Lo fa sia sui messaggi singoli che con il tasto multi-citazione. Grazie.

Link to post
Share on other sites

Ho unito le discussioni

Buonasera @@Reficul, sono un po' di giorni che se rispondo citando, nella discussione non appare la frase citata, sia intera che a pezzi, neanche nell'anteprima. Lo fa sia sui messaggi singoli che con il tasto multi-citazione. Grazie.


A quanto pare il problema riguarda solo alcuni utenti, consiglierei magari di fare un refresh della cache premendo, in qualsiasi pagina del forum, i tasti ctrl+F5.

Prova anche a verificare se la modalità BBcode dell'editor dei messaggi è inserita o meno. La scelta è modificabile tramite l'apposito tasto:

post-1800-0-42971500-1401479550_thumb.pn

Link to post
Share on other sites

Fare un ctrl+F5 ogni tanto male non fa, ma nel tuo caso i problemi parrebbero di altra natura. Hai provato a dare un'occhiata alle opzioni di notifica all'interno di "mie impostazioni" nel CP Utente come ti ha consigliato di fare giovanna?

Purtroppo trattandosi di un problema che riguarda pochi utenti ci viene difficile (se non impossibile) replicarlo e dunque i tempi tecnici di risoluzione si allungano un po'.

In questi casi l'unico che può effettivamente verificare e risolvere è reficul, mi spiace :(.

Link to post
Share on other sites

Utente.Anonimo3245

Anche io ho riscontrato il problema sulle citazioni ed inoltre faccio molta fatica a caricare le foto

Ciao, in cosa incontri difficoltà nel caricare le foto? Ci mette troppo tempo? Non te le fa caricare?

Potrebbe essere un problema di linea, la tua, lenta oppure le foto sono troppo pesanti.

Prova a ridurle magari. Se puoi precisa bene qual'è il problema. Ciao

Link to post
Share on other sites

Utente.Anonimo3245

Se entro con firefox riesco a citare senza problemi.

Stasera provo a caricare le immagini.

Ok, bene, un problema in meno. Aspettiamo notizie. Ciao

Link to post
Share on other sites

Utente.Anonimo3245

Il problema continua a sussistere , ed è più il disservizio che altro ....

Ciao, mi dispiace, avvertirò @@Reficul anche per mail, penso sia in un periodo molto intenso perchè è molto che non ho contatti diretti con lui, un po' di pazienza per favore, queste cose le può risolvere solo lui.

Ciao

Link to post
Share on other sites

ilcollezionista90

@@Giovanna non c'è problema , era per far presente che il problema continua nonostante tutte le indicazioni del caso .

Ti ringrazio per l'interessamento e la gentilezza ,

Saluto

Link to post
Share on other sites

Utente.Anonimo3245

@@Giovanna non c'è problema , era per far presente che il problema continua nonostante tutte le indicazioni del caso .

Ti ringrazio per l'interessamento e la gentilezza ,

Saluto

Fatto, vediamo se trova 5 minuti per dare un'occhiata. Ciao

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.