Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
  • Annunci

    • Reficul

      Aggiornamento   15/10/2017

      Oggi inizia l'aggiornamento del forum v2018. Potrebbero verificarsi problemi e il forum potrebbe rimanere per pochi minuti non raggiungibile.
      Comunicherò successivamente con un topic in sezione news tutte le novità.  
Accedi per seguire questo  
Alberto

Lentezza

Risposte migliori

Alberto
E' da alcuni giorni che faccio fatica a navigare sul forum (in alcuni momenti della giornata, come adesso), e nonostante una connessione veloce (4mb/s) impiego diversi secondi per visualizzare le pagine.
Spesso mi capita di dover provare più volte a cliccare per poter aprire una cartella o visualizzare una discussione.

Volevo chiedere se è un problema comune o riguarda solo me. Il rallentamento avviene però solo all'interno del forum... :(


Ciao a tutti,
[b]Alberto[/b]

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

piergi00
Ti confermo l' esistenza del problema anche da parte mia
Da qualche giorno la navigazione nel forum e' lenta , oggi ancora di piu' :(
In questo momento inoltre pochi sono gli utenti connessi
ciao Modificato da piergi00

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mirko
A me adesso va benissimo, però un paio di orette fa era molto lento.
Saranno mica lavori in corso sulle fibre della telecom? Oppure, più facilmente, problemi sul server che ci ospita...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff
A me non è capitato, comunque
faccio dei controlli e poi vi dico.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Succede anche a me, spesso quando devo aggiungere le risposte.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Alexxx
Anche a me succede, inoltre quando clicco su una discussione mi dice, ogni tanto, che la pagina non è disponibile

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Per Reficul: ho controllato, e si rallenta a prescindere dal numero degli utenti collegati.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

frankoppc
sottoscrivo anche io

connesione ADSL 640k e anche io a volte ho dei rallentamenti, anche dopo aver formattato il pc che è ora bello arzillo e fresco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

beppe
Buon giorno e buone festività a tutti
anche io ho notato che ultimamente, a prescindere dal tipo di collegamento, a volte la navigazione nel forum diventa lentissima.

PS. ne approfitto per fare i miei complimenti a tutti, il forum per me è diventato una fonte di informazioni prezioze.


[i]Beppe[/i]

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×