Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
ART

Problemi a Internet?

Risposte migliori

ART

Da qualche giorno Internet mi va a singhiozzo (sono con la Telecom): a volte ci mette un'eternità a connettersi e quando ci riesce cade spesso la linea.

 

Ho indagato e questo problema viene segnalato anche da diverse altre zone d'Italia: capita anche a qualcuno di voi? Se si avete idea della causa?

Modificato da ART

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nando12
Supporter

Qualche volta è capitato anche a me poi chiamavo telecom e mi risolveva il problema, ma adesso non più perchè mi provvedo da solo, prova a imettere questo URL 192.168.1.1 e prova a fare l'ottimizzazione del modem oppure l'aggiornamento.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Georg

Anche a me, specie in tarda mattinata,...un disastro, sembra di non aver neanche l'adsl!! :angry:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ART

Qualche volta è capitato anche a me poi chiamavo telecom e mi risolveva il problema, ma adesso non più perchè mi provvedo da solo, prova a imettere questo URL 192.168.1.1 e prova a fare l'ottimizzazione del modem oppure l'aggiornamento.

 

Grazie per i suggerimenti.

 

Ma nel tuo caso quanto ci hanno messo a risolvere il problema?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nando12
Supporter

Di solito quando va a rilento qualche minuto, loro dicono che cancellano tutti gli errori, poi dipende può essere temporaneo per congestione della linea.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ART

La cosa strana è che questo problema non mi era mai successo prima, nel senso che quando capitavano avarie alla linea la connessione s'interrompeva del tutto e tornava dopo l'intervento della Telecom, adesso invece la connessione c'è ma è instabile. All'assistenza mi hanno detto che è un problema di centralina e che sarebbe stato risolto in due giorni... ma come temevo dopo due giorni è rimasto ancora tutto come prima (li mortacci loro)...

Modificato da ART

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

cristianaprilia

La cosa strana è che questo problema non mi era mai successo prima, nel senso che quando capitavano avarie alla linea la connessione s'interrompeva del tutto e tornava dopo l'intervento della Telecom, adesso invece la connessione c'è ma è instabile. All'assistenza mi hanno detto che è un problema di centralina e che sarebbe stato risolto in due giorni... ma come temevo dopo due giorni è rimasto ancora tutto come prima (li mortacci loro)...

A me da qualche mese durante i giorni feriali il wifi va lento o ha problemi a connettersi, guarda caso da quando hanno finito di cablare la fibra della Telecom nella mia zona, e guarda caso si susseguono telefonate per "aggiornare" la vecchia adsl. Potrebbe essere anche questo il tu problema?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ART

Si, è possibile: anche un mio collega di lavoro da qualche mese ha un problema simile e anche lui ha fatto la tua stessa ipotesi...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×