Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
Afranio_Burro

Problemi accesso da telefono

Risposte migliori

Afranio_Burro

Buona sera a tutti!

 

Oggi sto avendo problemi con la versione mobile del sito: il mio account si è disconnesso automaticamente e adesso, se cerco di fare l' accesso, non ci riesco. Inserisco nome utente, password, ma poi non succede nulla. Rimango disconnesso.

 

E' un problema solo mio? Si tratta di una grossa scocciatura perché, personalmente, accedo al forum soprattutto col cellulare.

 

Spero che si riesca a risolvere il problema o, quanto meno, a capire di cosa si tratta.

 

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Applicazione o versione mobile del sito?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

417sonia
Supporter

Buona serata

 

problema anche mio, almeno fino fino a 10 minuti fa .... io accedo in internet col telefonino, senza alcuna specifica applicazione.

 

saluti

luciano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nando12
Supporter

Ultima connessione 5 minuti fa da cell. senza app. nessun problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

417sonia
Supporter

Buona giornata

 

Io sono ancora "isolato" .....

 

Posso accedere a Lamoneta per leggere le discussioni, ma se inserisco il mio login e pass come utente registato, per leggere le nuove discussioni, mi da Driver Error

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Afranio_Burro

Buona giornata

 

Io sono ancora "isolato" .....

 

Posso accedere a Lamoneta per leggere le discussioni, ma se inserisco il mio login e pass come utente registato, per leggere le nuove discussioni, mi da Driver Error

 

a me non dice nemmeno "error": inserico nome e password, la pagina sembra caricarsi normalmente ma poi non risulto connesso

 

@@Reficul: accedo dalla versione mobile (iOS), non dall' applicazione.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Giov60

Vale anche per me: con iphone 4 e iOS 7.1. Non riesco da stamattina a loggarmi con la versione mobile (mentre da computer funziona normalmente), anzi se cancello la vecchia password l'ultimo carattere blocca il browser.

Modificato da Giov60

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

qualcuno può riprovare ora?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Giov60

qualcuno può riprovare ora?

 

Riprovato da mobile: nulla.

Ora sto rispondendo da fisso.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

417sonia
Supporter

Idem anche per me.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Io riesco ad entrare senza problemi, qualcuno può mandarmi uno screenshot dell'errore?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Afranio_Burro

Io riesco ad entrare senza problemi, qualcuno può mandarmi uno screenshot dell'errore?

 

io non posso perché non mi dice "errore". è come se "ignorasse" la mia richiesta di accesso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

417sonia
Supporter

Sono entrato nell'elenco discussioni ed ho provato a rispondere ad una a caso; il sistema mi ha chiesto di inserire il mio nome e pass per accedere.

 

Ho inserito nome e pass e dopo aver dato l'invio, mi è uscito questo messaggio:

 

[#103129] La possibilità di inviare messaggi ti è stata rimossa dall'amministratore.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Test

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

puoi riprovare?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

417sonia
Supporter

riprovato

 

Mi è uscita la pagina con l'avviso di Errore e con la facoltà di:

 

Premi qui per connetterti

I nostri file di aiuto

Contatta l'amministratore

 

ho inserito i dati di nome e pass per connettermi, ma mi è ri-uscita la medesima pagina di Errore

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

pedro_88

Qualcuno è riuscito a ristabilire la connessione da versione mobile? La mia è ancora k.o.!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Giov60

Anche la mia non funziona ancora. A quanto sembra è un problema col sistema operativo iOS ...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Se qualcuno di voi è disposto a mandarmi la propria psw tramite MP provo con i vostri account perché non riesco a replicare il problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

pedro_88

Potete dirmi il modello dei vostri telefonini / browser utilizzato? Perchè anche entrando con l'account di pedro non riscontro problemi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×