Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
wuby2007

Non funziona più....

Risposte migliori

wuby2007

Ieri sera questo sito si è oscurato e non c'è stato verso di poterlo ricaricare. Oggi invece è lentissimo e non riesco ad entrare nella sezione "Numismatica Italiana" del catalogo.

E' solo un problema mio? ho anche provato su computer diversi (stessa connessione internet), ma nulla da fare...

Ciao

W7

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

carlino

Ciao,

ho avvisato Incuso del problema sul catalogo.

Antonio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

incuso
Supporter

Penso che ci sia ben poco da fare. Sarà il solito attacco ai siti del network...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Stiamo controllando.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

heineken79

Confermo il problema a connettersi... ma oggi però non ieri...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

fedafa

Ieri sera dopo le 21:00 non si entrava e oggi verso le 15:30 niente da fare.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

xenos

Anche io da alcuni giorni non riesco ad entrare nel Catalogo italiano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

lopezcoins

Confermo anch'io tutti i problemi sopra elencati. Spero che tutto si risolva al più presto.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

lopezcoins

Stamattina tutto ok!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

heineken79

Confermo, pare che si sia stabilizzato.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

incuso
Supporter

In realtà il problema è tutto del codice (e di un dato inserito sbagliato). Per fortuna sono riuscito a capire qual è e conto di mettere a posto rapidamente.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo

Ora sembra essere tutto a posto ma qualcuno sa spiegarmi perchè per accedere al sito devo prima collegarmi in VPN col mio ufficio? (quindi probabilmente utilizzare un DNS diverso da quello della normale connessione dial-up) Mi succede solo con lamoneta.it! :o

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Che connessione/DNS usi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

wuby2007

Ora và, ma negli ultimi 3 giorni non c'era verso di entrare in nessuna sezione...

2 minuti fà il catalogo si è caricato in modo strano e totalmente senza grafica, ma con tutti i collegamenti (tipo vecchi siti html).

Ciao

W7

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo

Dall'ufficio (dove sono adesso) una ADSL, da casa una connect card H3G. In entrambi i casi il DNS è settato a "ottieni automaticamente" per cui non so dove andare a pescare il suo IP address ...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Forse ho risolto, fammi sapere.

ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Horben Tumblebelly

L'amico Fedafa mi scrive, ha bisogno di aiuto:

Ciao Gionata, scusa se ti disturbo

ancora, ma non riesco ad aprire il forum, nemmeno i cataloghi e tutto

il resto. Il PC continua a dire che non riesce a contattare il server.

Ho fatto pulizia nel computer eliminando tutti i cookies, ma niente.

Ho

provato sia con mozilla che con internet explorer, niente.

Non so più

cosa fare.

Visto che il problema era iniziato qlc tempo fa, ma poi

riuscivo a connettermi, ho scoperto che non ero il solo ad avere

problemi. La cosa infatti era stata segnalata sul forum in supporto

tecnico. Potresti controllare se ci sono problemi ed eventuali

soluzioni.

Grazie ancora.

P.S.

NON CE LA FACCIO A STARE SENZA FORUM  :

(

Che gli si può dire...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

wuby2007

Ieri sera di nuovo buio totale...oggi invece và.

Mi sorge il dubbio che sia la connessione internet...dall'ufficio uso BT Italia / Albacom e da casa Tiscali....può essere?

Anch'io ho resettato, eliminato cronologie, cookies, fatto pulizie del disco, ma nulla.

Se devo settare qualcosa di particolare ditemelo entro le 19.00 prima che vada a casa.....il week-end è lungo!!!! non posso stare 2 giorni off-line!!!! :blink:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo
Forse ho risolto, fammi sapere.

329669[/snapback]

Grazie, stasera a casa verifico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Horben Tumblebelly

Per facilitare il tutto ho anche chiesto all'amico Fedafa come si connette:

Gionata, io mi connetto collegando un cellulare UMTS

della "3" al pc portatile

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

fedafa

Stamattina va alla grande... :D

Speriamo bene. :unsure:

Un grazie enorme a Gionata e a Sesino974 che mi hanno aiutato in questo periodo di buio totale :D

Speriamo che si sia risolto tutto. :lol:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Aimo

Stamattina và, ma erano due giorni che non riuscivo a connettermi a questo forum :(

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

heldrungen

Anch'io, per un paio di giorni, non ho avuto la possibilità di connettermi; oggi ci sono riuscito e sembra che i problemi siano spariti.

Ciao.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo

Anche per me adesso sembra tutto a posto, grazie Reficul :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

aemilianus253

Anch'io ho avuto problemi per diversi giorni. Oggi sembra che sia tutto ok.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×