Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Sign in to follow this  
uzifox

Problema Di Visualizzazione

Recommended Posts

uzifox

Ciao, vorrei segnalare che quando premo "visualizza nuovi contenuti" la nuova pagina in cui risultano i nuovi topic mi viene visualizzata in alto con sfondo bianco come è normale mentre i topic dal quarto quinto in poi presentano lo sfondo solo rosso e quindi si legge poco o nulla...

Uso Firefox ultima versione (3.5.3), con Explorer 8.0etc il problema non si presenta invece...

Allego un'immagine tanto per capirsi meglio

Saluti

Simone

post-1512-1253968089,03_thumb.jpg

Edited by uzifox

Share this post


Link to post
Share on other sites

uzifox

Il problema persiste, nessuna soluzione?

Share this post


Link to post
Share on other sites

cembruno5500

Anch' io ho l' ultimo Firefox (3.5.3) ma questo problema non ce l' ho.

Share this post


Link to post
Share on other sites

Meh
incuso
Staff

prova a ricaricare (bene) la pagina.

Share this post


Link to post
Share on other sites

Disorientato
Reficul
Staff

Purtroppo al momento non riesco a replicare questo errore.

Share this post


Link to post
Share on other sites

uzifox

Se può servire aggiungo che uso Vista.

Ho provato anche a cambiare risoluzione o ricaricare con Ctrl + F5 ma niente da fare...

Vorrà dire che mi rassegno ad usare Explorer o Google Chrome (anche quest'ultimo non presenta questa anomalia)

Saluti

Simone

Edited by uzifox

Share this post


Link to post
Share on other sites

Mirko

ogni tanto succede anche a me. Sembra quasi che la pagina venga caricata tutta PRIMA dell'applicazione del CSS.

Share this post


Link to post
Share on other sites

luke_idk

Hai pulito i files temporanei di internet?

Share this post


Link to post
Share on other sites

luke_idk

Quando clicco su visualizza nuovi vontenuti, anche io vedo per un attimo la pagina "rossa". Con il caricamento completo, però, la pagina si modifica. Sembra che tu non riesca a caricare completamente la pagina; prova con i files temporanei... altro non mi viene in mente.

Share this post


Link to post
Share on other sites

uzifox

Da due-tre giorni è tutto in ordine eppure non ho fatto nessuna modifica... Mah! :blink:

Share this post


Link to post
Share on other sites

Paolino67

Fa anche a me questo problema, ma solo sul PC del lavoro, eppure su entrambi (lavoro e casa) uso Firefox. Non lo fa sempre, ma solo alla seconda o terza volta nella sessione che clicco su "visualizza i nuovi contenuti", poi a volte smette di farlo, insomma, non sono riuscito a capire il meccanismo di questo problema.

EDIT

Ecco, finora non l'avevo fatto, ma dopo aver postato questa risposta ho cliccato su "visualizza nuovi contenuti" ed il problema si è ripresentato.

Edited by Paolino67

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.