Jump to content
IGNORED

Col bianco tuo candor...


avgvstvs
 Share

Recommended Posts

Ho visto, come tutti voi, la simpatica trovata della versione natalizia del Forum... c'e' solo il problema che il mio sistema non gliela fa'! :D

Si, lo dovrei cambiare, ma nell'attesa... e' possibile introdurre la possibilita' di disabilitare la tormenta?

Link to comment
Share on other sites


Io uso Firefox, nel mio caso il sistema e' genericamente rallentato, salvo bloccarsi del tutto quando apro un'immagine del Forum e provo ad aprire un'altra finestra Firefox.

a me invece si rallenta e poi si blocca..aprendo task manager si legge che firefox utilizza più di 1 giga della memoria al momento del crash!

normalmente sono circa 50 mega.. con internet explorer il problema rimane la velocità..

con altri browser?

Link to comment
Share on other sites


Anche io uso Explorer, ma va tutto bene (qualche volta la neve invade le parti più in sotto quando salgo una pagina, ma non è certamente un problema).

Link to comment
Share on other sites


Io uso Internet Explorer, ma non ho nessun problema con la neocomparsa bufera. :)

no ma infatti non è detto sia la neve..infatti è strano..però il problema si è presentato proprio con la sua comparsa.

Link to comment
Share on other sites


a me la neve non c'è, forse ho la temperatura troppo alta in casa, comunque non fa neanche freddo.

per la neve dovrò aspettare che qualcuno me ne mandi un poco, magari dalle Alpi o dall'est europeo.

qui comunque nessun problema. ma la neve non scende, se non nelle canzoni natalizie...... :D

non ho neanche le catene per la macchina, neanche gli sci, neanche la macchina. può anche nevicare che ne faccio tutte palle di neve.

il nocerino

Link to comment
Share on other sites


@avgvstvs

hai ancora il problema? anche a te sucede solo con questo sito?

post-18657-1261069067,19_thumb.jpg

questa è la memoria utilizzata da firefox quando entro nel forum :o

La memoria e' sui 100MB, l'utilizzo del processore varia tra il 50 e il 98%...

Link to comment
Share on other sites


La memoria e' sui 100MB, l'utilizzo del processore varia tra il 50 e il 98%...

i tuoi dati sono nella norma mi pare.. i miei rimangono spropositati..e solo in questo forum..speriamo sia un periodo :(

anche con firefox aggiornato non è cambiato nulla

Edited by Matteo91
Link to comment
Share on other sites


Con Internet Explorer stesso risultato... basta aprire 3 finestre sul Forum per occupare completamente il processore.

si infatti..non riesco a capire..comunque io ho risolto con opera..

lo puoi scaricare QUI

Link to comment
Share on other sites


  • ADMIN
Staff

Ha smesso di nevicare. :D

Link to comment
Share on other sites


Reficul,

invece della neve.......

.....fai scendere un pò di ..... monetine :D

saranno sicuramente tutti contenti! :lol:

Sotto le feste, un pò di allegria non guasta mai,

anche se il PC a qualcuno va più lento! :lol: :lol:

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.