Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
SuperBerga

Caricamento notifiche

Risposte migliori

SuperBerga

Ciao a tutti,

è da un po' di giorni che clicco sull' icona delle notifiche, e il cerchietto del caricamento gira ma non si ferma mai...

Cosa devo fare? Succede solo a me?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mirko8710

Probabilmente è un problema di Browser, forse un refresh CTRL+R, altrimenti dì che Browser usi e vediamo...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

SuperBerga

Uso Google Chrome, però ho provato anche con Internet Explorer e succede la stessa cosa...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Uso Google Chrome, però ho provato anche con Internet Explorer e succede la stessa cosa...

Con cosa ti colleghi? Chiavetta, Adsl, cellulare?

Succede anche a me quando c'è poca linea...ho appena finito di litigare con una ragazza del call-center della 3, la linea andava e veniva in continuazione...controlla la tua. Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

SuperBerga

Mi collego con ADSL, anche se non credo che sia un problema di linea, altrimenti nemmeno i messaggi privati si caricherebbero...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Mi collego con ADSL, anche se non credo che sia un problema di linea, altrimenti nemmeno i messaggi privati si caricherebbero...

Di solito le Adsl sono le uniche stabili, anche se a volte capitano inconvenienti anche con quelle linee.

Prova a fare un refresch, come ti ha suggerito Mirko, magari prova anche con un altro browser, Mozilla ok Internet Explorer. Forse sono mancanze momentanee.

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

SuperBerga

Ho fatto il refresh e provato con Internet Explorer, Google Chrome e Mozilla Firefox ma niente...il problema persiste.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Ho fatto il refresh e provato con Internet Explorer, Google Chrome e Mozilla Firefox ma niente...il problema persiste.

Segnalo la discussione a @@Reficul, ciao

Modificato da giovanna

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Purtroppo è un problema tuo, non so come aiutarti.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

SuperBerga

Ringrazio tutti per le risposte! Spero sia solo un problema momentaneo...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora
Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×