Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Sono iniziati i lavori di aggiornamento della piattaforma, potrebbero verificarsi problemi sia sul forum che nei cataloghi.

Sign in to follow this  
SuperBerga

Caricamento notifiche

Recommended Posts

SuperBerga

Ciao a tutti,

è da un po' di giorni che clicco sull' icona delle notifiche, e il cerchietto del caricamento gira ma non si ferma mai...

Cosa devo fare? Succede solo a me?

Share this post


Link to post
Share on other sites

Mirko8710

Probabilmente è un problema di Browser, forse un refresh CTRL+R, altrimenti dì che Browser usi e vediamo...

Share this post


Link to post
Share on other sites

SuperBerga

Uso Google Chrome, però ho provato anche con Internet Explorer e succede la stessa cosa...

Share this post


Link to post
Share on other sites

Utente.Anonimo3245

Uso Google Chrome, però ho provato anche con Internet Explorer e succede la stessa cosa...

Con cosa ti colleghi? Chiavetta, Adsl, cellulare?

Succede anche a me quando c'è poca linea...ho appena finito di litigare con una ragazza del call-center della 3, la linea andava e veniva in continuazione...controlla la tua. Ciao

Share this post


Link to post
Share on other sites

SuperBerga

Mi collego con ADSL, anche se non credo che sia un problema di linea, altrimenti nemmeno i messaggi privati si caricherebbero...

Share this post


Link to post
Share on other sites

Utente.Anonimo3245

Mi collego con ADSL, anche se non credo che sia un problema di linea, altrimenti nemmeno i messaggi privati si caricherebbero...

Di solito le Adsl sono le uniche stabili, anche se a volte capitano inconvenienti anche con quelle linee.

Prova a fare un refresch, come ti ha suggerito Mirko, magari prova anche con un altro browser, Mozilla ok Internet Explorer. Forse sono mancanze momentanee.

Ciao

Share this post


Link to post
Share on other sites

SuperBerga

Ho fatto il refresh e provato con Internet Explorer, Google Chrome e Mozilla Firefox ma niente...il problema persiste.

Share this post


Link to post
Share on other sites

Utente.Anonimo3245

Ho fatto il refresh e provato con Internet Explorer, Google Chrome e Mozilla Firefox ma niente...il problema persiste.

Segnalo la discussione a @@Reficul, ciao

Edited by giovanna

Share this post


Link to post
Share on other sites

Reficul
Staff

Purtroppo è un problema tuo, non so come aiutarti.

Share this post


Link to post
Share on other sites

SuperBerga

Ringrazio tutti per le risposte! Spero sia solo un problema momentaneo...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.