Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Sono iniziati i lavori di aggiornamento della piattaforma, potrebbero verificarsi problemi sia sul forum che nei cataloghi.

Sign in to follow this  
profausto

non leggo piu' la risposta...

Recommended Posts

profausto

Mi spiego meglio.... dopo aver scritto una risposta , e dopo averla inviata, non la leggo piu' se non "uscendo" dalla discussione e riprenderla di nuovo.....

questo mi succede da pochi giorni.....

Share this post


Link to post
Share on other sites

Reficul
Staff

Prova

Share this post


Link to post
Share on other sites

Reficul
Staff

Non riscontro problemi. Internet Explorer?

Share this post


Link to post
Share on other sites

profausto

Non riscontro problemi. Internet Explorer?

si

Share this post


Link to post
Share on other sites

profausto

persiste.....

Beh! pazienza.... grazie ugualmente

Share this post


Link to post
Share on other sites

thommys

ieri sera riscontravo anche io questo problema.

utilizzando Chrome

Share this post


Link to post
Share on other sites

thommys

@@Reficul e anche oggi continua a non visualizzare le mie risposte...

cosa che non si verifica nei PM ma solo nelle discussioni del forum

Share this post


Link to post
Share on other sites

Littore

Anche io ho questo problema, da alcuni giorni, utilizzando come browser Google Chrome.

Share this post


Link to post
Share on other sites

Reficul
Staff

provate con un CTRL+R o CTRL+F5

Share this post


Link to post
Share on other sites

thommys

provato sia con tutti e due ma continuo a non vedere le mie risposte

Share this post


Link to post
Share on other sites

matteo95

anche a me succede lo stesso problema ..... io invece utilizzo safari

Share this post


Link to post
Share on other sites

Reficul
Staff

test

Share this post


Link to post
Share on other sites

SuperBerga

Riscontro anch'io questo problema. Uso Google Chrome con Windows 7. ;)

Share this post


Link to post
Share on other sites

koguja

anche io lo stesso problema

scrivo la risposta ad un post

INVIA MESSAGGIO

non avviene l'aggiornamento automatico della pagina che mi fa vedere quello che ho scritto

browser : opera 12.10

Share this post


Link to post
Share on other sites

Reficul
Staff

Ho trovato il problema, ora vedo di trovare una soluzione.

Share this post


Link to post
Share on other sites

Reficul
Staff

Risolto

Share this post


Link to post
Share on other sites

koguja

prova

edit:

perfetto funziona di nuovo come prima

grazie

Edited by koguja

Share this post


Link to post
Share on other sites

profausto

problemino... risolto.... Grazie!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.