Jump to content
IGNORED

[BUG] problema con app


Recommended Posts

Soddisfatto
matteo95

Salve a tutti

Volevo aprire un discussione in piazzetta con l app per iphone solo che appena quando volevo inviarlo mi è apparso un messaggio con scritto che dovevo aspettare 14 secondi ... E cosi mi è successo per tre volte ... Allora sono andato sul forum con la versione classica è ho notato che ci tre discussioni identiche

Mi scuso per il disagio

Link to post
Share on other sites

Disorientato
Reficul
Staff

Sarà stato un problema momentaneo, non riscontro altre segnalazioni di questo tipo.

Magari riprova e fammi sapere se il problema persiste.

Link to post
Share on other sites

miroita

Questa mattina, circa ore 9,30 , ho inviato una risposta sulla discussione

Il Giornale della Numismatica gennaio 2014

in cui segnalavo di aver trovato il giornale in edicola stamane.

Il tutto è finito lì.

Tornato a casa, collegandomi dal PC un campanello mi diceva di essere stato citato nella discussione di cui sopra da "odjob".

Verifico e vedo che in quella discussione il mio messaggio non c'era, e che "odjob" citandomi riportava il mio messaggio.

Ora vado a rivedere la discussione e noto che:

- non c'è il mio messaggio;

- non c'è il messaggio di "odjob" che riportava il mio;

- non ci sono altri messaggi che sono sicuro di aver letto. Uno di ieri che diceva che il giornale ancora non si trovava in edicola e 2 o 3 di questa mattina che segnalavano l'arrivo in edicola ed uno l'arrivo a casa.

E' successo qualcosa?

NB : Il messaggio è stato da me inviato tramite "ipad"

e la discussione è questa .

Edited by miroita
Link to post
Share on other sites

Salve a tutti. Quando qualcuno mi aggiunge agli amici e areiva il messaggio, mi appare un link dove dovrebbe esserci la lista di tutti gli amici e che invece mi rimanda alla home delle discussioni. Come risolvo il problema??

Sent from my GT-I9300 using Lamoneta.it Forum mobile app

Link to post
Share on other sites

Salve a tutti. Quando qualcuno mi aggiunge agli amici e areiva il messaggio, mi appare un link dove dovrebbe esserci la lista di tutti gli amici e che invece mi rimanda alla home delle discussioni. Come risolvo il problema??

Sent from my GT-I9300 using Lamoneta.it Forum mobile app

Link to post
Share on other sites

Salve a tutti. Quando qualcuno mi aggiunge agli amici e areiva il messaggio, mi appare un link dove dovrebbe esserci la lista di tutti gli amici e che invece mi rimanda alla home delle discussioni. Come risolvo il problema??

Sent from my GT-I9300 using Lamoneta.it Forum mobile app

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.