Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
tognon

Piccolissimo problema

Risposte migliori

tognon

Salve,

ho un problema: quando lancio gli smile al posto della faccina compare la scritta relativa.

Non e' una cosa importante ma solo per sapere se dipende dal forum o dal mio pc.

Grazie mille

Rino

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Salve,

ho un problema: quando lancio gli smile al posto della faccina compare la scritta relativa.

Non e' una cosa importante ma solo per sapere se dipende dal forum o dal mio pc.

Grazie mille

Rino

Prova con un altro browser, a volte nascono piccoli problemi dovuti agli aggiornamenti...non ce la fanno a starci dietro... :lol: .

Poi scrivi se sei riuscito. Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

tognon

:good:

Come vedi tutto ok

Altro piccolo problema e' che quando clicco su "citami" non mi compare il nick relativo.

Comunque non e' molto importante, l'importante e' continuare a navigare sul forum e leggere le vostre interessanti opinioni.

Ciao e grazie

Rino

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Afranio_Burro

:good:

Come vedi tutto ok

Altro piccolo problema e' che quando clicco su "citami" non mi compare il nick relativo.

Comunque non e' molto importante, l'importante e' continuare a navigare sul forum e leggere le vostre interessanti opinioni.

Ciao e grazie

Rino

Puoi anche citare senza l' apposito tasto: basta che scrivi direttamente la chiocciolina seguita dal nome dell' utente ;) Modificato da Afranio_Burro

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Puoi anche citare senza l' apposito tasto: basta che scrivi direttamente la chiocciolina seguita dal nome dell' utente ;)

Infatti, però cliccando sul "Citami" già predisposto sotto il nick dell'utente che si vuole citare dovrebbe uscire nel proprio post già "pronta" la chiocciola col nick.

Prova con diversi utenti per vedere se il problema è generale, magari anche con browser diversi.

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

tognon

:good:@giovanna
Come vedi anche questo risolto.

Ero io che sbagliavo la sequenza delle operazioni nell'inviare le risposte.

Grazie e buona serata

Rino

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

:good:@giovanna

Come vedi anche questo risolto.

Ero io che sbagliavo la sequenza delle operazioni nell'inviare le risposte.

Grazie e buona serata

Rino

Sono contenta che è tutto a posto. Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora
Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×