Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Poemenius

bug citare utenti

Risposte migliori

Poemenius

non riesco più a citare gli utenti... se scrivo @Reficul ad esempio, rimane puro testo.... come mai?

grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Poemenius

scusate, adesso me lo prende...

ma ho riprovato...funziona solo a volte...altre proprio no

grazie

Modificato da Poemenius

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

@Poemenius

in effetti, è strano.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

@Poemenius

 

Ok, con chrome (non riprovato ora) e mozilla funziona

 

quale browser usi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Poemenius

Explorer.... Proverò con crome. Strano perché alcune volte mi dà l'opzione, altre no...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

littleEvil

mi sembrava di avere lo stesso problema ma...

adesso ho capito! @+Copy and paste NON funziona... bisogna scrivere lettera per lettera

ciao

njk

Modificato da littleEvil

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Poemenius

è quello che ho sempre fatto @littleEvil

anche ora che non me lo ha preso comunque

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Bug - Lavori in corso

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Caio Ottavio

Salve.

Giusto per farlo presente, volevo segnalare che pure io avevo riscontrato lo stesso problema a tutt'oggi. Scusate l'intrusione.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Matteo91
Supporter

Anche a me continua a non funzionare molto bene...A volte riesco a citare un utente, ma non un secondo. Altre volte neanche il primo, come in questo caso @Reficul

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Poemenius

si ma ho anche notato che riprovando più volte ... poi si riesce quasi sempre... ripartendo da zero esempio

@Matteo91

@Matteo91

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Gaetano95

Segnalo anche io lo stesso problema degli altri utenti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

b8b8

Vorremmo poter citare gli utenti come prima....ora ho dovuto citare tutto il post quando volevo solamente citare la persona .

 

Grazie comunque per l' ottimo lavoro che svolgete :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

margheludo

Credo che sia un inutile sovraccarico per il "sistema" perche' non solo si cita il post scritto ma anche tutte le foto allegate, sarebbe più comodo poter citare solo l'utente, a parte questo risolvibile problemino complimenti a tutti coloro che hanno lavorato al restyling , lavoro ben riuscito e funzionale.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

demonetis
Il 24/8/2016 at 10:29, Reficul dice:

Bug - Lavori in corso

Ciao Reficul, ci sono novità in proposito? Io, ma anche altri utenti, riscontro tuttora lo stesso problema. Grazie.

Modificato da demonetis

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Per capire il problema dovreste segnalarmi anche il browser che usate e il sistema operativo, perché non riesco a replicare questa cosa.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

demonetis
Il Tuesday, December 06, 2016 at 10:33, Reficul dice:

Per capire il problema dovreste segnalarmi anche il browser che usate e il sistema operativo, perché non riesco a replicare questa cosa.

Ciao. Uso Google Chrome e Windows 10. Grazie.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Liutprand
Supporter

@Reficul  con Mozilla a me funziona bene.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nikita_
Supporter

Sia con Mozilla che con Explorer 11 (Windows 7) mi funziona così:

Se accetto il suggerimento cliccandoci sopra:

refi2.jpg

Il nickname si evidenzia e funziona:

refi.jpg

Se non accetto il suggerimento il nickname non si evidenzia e rimane solo scritto >> @Reficul

Succede pure se vado a correggere o riscrivo il nickname dopo che la prima volta si è evidenziato.

refi3.jpg

 

 

 

 

 

Modificato da nikita_

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Se non accetti il suggerimento è normale che non funziona.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora


Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×