Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
andrea7200it

copia/incolla

Risposte migliori

andrea7200it

Salve... continuo ad avere problemi ad effettuare il copia incolla in fase di scrittura.

Scrivendo nell'Osservatorio Rarità della sezione Euro rimane davvero stressante riscrivere il tutto per ogni singola moneta! Tant'è vero che ci ho rinunciato :nea:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nikita_
Supporter

E' internet explorer11 a dare questo problema, l'ho notato sino a ieri dopo l'aggiornamento, ci sono problemi anche sul "Rispondi" ecc.

Quando debbo effettuare un copia-incolla ormai utilizzo mozilla firefox.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Riprovate ora e se non riuscite provate a settare IE11 come descritto in questo guida:

a. Open Internet Explorer.

b. Click on Tools.

c. Click on Internet Options.

d. Under Security tab, Click on Internet and then click on Custom level.

e. Scroll down and under Scripting, you will find an option “Allow Programmatic clipboard access”.

f. Under that click on Enable and click OK and again OK.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Dimenticavo, prima dovete pulire la cache del browser

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nikita_
Supporter

Dimenticavo, prima dovete pulire la cache del browser

Purtroppo nessun risultato, ho effettuato tutti i passaggi, spero che in italiano siano quelli dei ritagli che allego perchè ho internet explorer11 in italiano:

post-27461-0-68897800-1400410903_thumb.g

post-27461-0-74032400-1400410915_thumb.g

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nikita_
Supporter

Un'altra cosa, per scrivere i messaggi noto che explorer11 non fa utilizzare i caratteri, colori e dimensioni,

sono disponibili solo il grassetto. il corsivo, il sottolineato e le faccine.

Al momento sto scrivendo con firefox -

ho notato che per allegare un'immagine i due sistemi lavorano in modo diverso:

- Nella prima foto quella che appare in explorer11 - nella seconda quella che appare usando firefox.

post-27461-0-12361500-1400411245_thumb.g

post-27461-0-71530600-1400411256_thumb.g

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nikita_
Supporter

Risolto il copia-incolla con il mio i.explorer11, basta cliccare sul pulsante Modo BBCode (vedi foto)

Restano comunque indisponibili i Caratteri, le Dimensioni ed i colori.

Per rispondere su di un post debbo necessariamente utilizzare Multicitazione anziché Rispondi.

post-27461-0-93664000-1400790235_thumb.g

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×