Benvenuto su Lamoneta.it - Numismatica, monete, collezionismo

Benvenuti su laMoneta.it, il più grande network di numismatica e storia
Registrandoti ora avrai accesso a tutte le funzionalità della piattaforma. Potrai creare discussioni, rispondere, premiare gli utenti che preferisci, utilizzare il sistema di messaggistica privata, inviare messaggi di stato, configurare il tuo profilo... Se già sei un utente registrato, Entra - altrimenti Registrati oggi stesso!

Accedi per seguire questo  
Follower 0
alteras

Catalogo fotografico

Mi sono stati segnalati (ed io stesso li ho riscontrati) alcuni problemi con il catalogo fotografico, con la gestione di alcune immagini e con le pagine interne delle categorie...

Che sta succedendo?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Staff

Che tipo di problemi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non si riesce più ad avere accesso alle sottocategorie... Ad esempio nell'area euro si ha accesso solo alla prima sezione, quella relativa all'Austria o all'ultima, quella slovena...

Ed è così per ogni tipologia...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Riporto in evidenza il post, perchè i problemi proseguono....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Riporto in evidenza il post, perchè i problemi proseguono....

337295[/snapback]

:) Ciao, ho avuto problemi anche io nel catalogo, mentre sfogliavo le schede mi suonava l'allarme antivirus, ad ogni pagina un allarme. Siamo infestati????

Ciao Giò :D :D :o

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche io ho avuto problemi con il catalogo: mi ha bloccato il pc e quando ho riavviato l'ho trovato pieno di virus....

Ci deve essere qualcosa che non va....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A me succede solo con sezione Medaglie (o quel che l'è...l'ultima in basso); si apre, ma se seleziono un'immagine mi manda in palla explorer e lo chiude! :blink:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Staff

Finalmente ho trovato il problema.

Ora dovrebbe essere tutto ok.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Finalmente ho trovato il problema.

Ora dovrebbe essere tutto ok.

339604[/snapback]

:) :) Grazie Reficul, l'allarme non suona più, credo sia tutto a posto ora.

Ciao Giovanna :D :D

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
Accedi per seguire questo  
Follower 0

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?