Benvenuto su Lamoneta.it - Numismatica, monete, collezionismo

Benvenuti su laMoneta.it, il più grande network di numismatica e storia
Registrandoti ora avrai accesso a tutte le funzionalità della piattaforma. Potrai creare discussioni, rispondere, premiare gli utenti che preferisci, utilizzare il sistema di messaggistica privata, inviare messaggi di stato, configurare il tuo profilo... Se già sei un utente registrato, Entra - altrimenti Registrati oggi stesso!

Accedi per seguire questo  
Follower 0
tacrolimus2000

Home page e menù

Perchè la home page del forum mi appare in questo modo utilizzando Mozilla?

Luigi

post-79-1274881229,69_thumb.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Supporter

Ma ti succede sempre? Hai provato un refresh della pagina (F5)? Quale risoluzione usi per lo schermo?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

E' la prima volta che mi succede.

Con IE8 le schermate sono normali.

Luigi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Risolto disistallando e reistallando Mozilla.

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Supporter

Prego, io non ho fatto nulla :D

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Inviato (modificato)

Ho un problema simile da ieri con internet explorer 8, disinstallato e reinstallato ma sempre uguale. Riavviato tutto ma niente. Con Googlecrome, Safari e Mozilla funziona cosa è successo? Aiutatemi con IE8 mi trovavo bene e cambiare browser mi scoccia un pò. Grazie

Modificato da nerone69

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A me in basso a destra dello schermo mi appare una scritta su striscia marrone ,che dice Offline- Clicca qui per un aiuto.

Se clicco mi chiede l'indirizzo e-mail che naturalmente non ho dato.

Tutto il resto è ok.Navigazione regolare.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Supporter

Inviato (modificato)

A me in basso a destra dello schermo mi appare una scritta su striscia marrone ,che dice Offline- Clicca qui per un aiuto.

Se clicco mi chiede l'indirizzo e-mail che naturalmente non ho dato.

Tutto il resto è ok.Navigazione regolare.

Idem. mi spiace, ma non ne so nulla. Con la mia risoluzione dello schermo, fra l'altro, si sovrappone alla pagina...Fatta la prova. ora sono di fretta, domani spero di sapervi dire, qualcosa

Modificato da luke_idk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Supporter

ne abbiamo parlato nella sezione "aggiornamenti". Penso ci siano lavori in corso.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
Accedi per seguire questo  
Follower 0

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?