Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
MassyGiovy7577

Problemino Miei Contributi

Risposte migliori

MassyGiovy7577

Ciao Ragazzi, da oggi quando Clicco sulla barra in alto a sx , dove cè la scritta: sei connesso come MassyGiovy7577, Non riesco più a scendere sulla barra : Miei contributi.....Cioè si vede per un attimo ma Poi non faccio in tempo a cliccarla che sparisce.....è solo un Mio problema o anche Voi? Grazie Ciao Massy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

lgmoris

Ciao Ragazzi, da oggi quando Clicco sulla barra in alto a sx , dove cè la scritta: sei connesso come MassyGiovy7577, Non riesco più a scendere sulla barra : Miei contributi.....Cioè si vede per un attimo ma Poi non faccio in tempo a cliccarla che sparisce.....è solo un Mio problema o anche Voi? Grazie Ciao Massy

Io ho lo stesso problema! Pensavo di essere il solo e che fosse colpa del mio computer. Non posso infatti scendere nella barra e cliccare sull' "Gestione amici" o "Gestione Note". Per aprire i Miei Contributi clicco sulla piccola "I miei Contributi" situata nel mio profilo sotto la fotografia.

Sentiamo se altri hanno lo stesso problema.....:blink:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

MassyGiovy7577

e no, purtroppo è un Mio problema, perchè col pc del lavoro è tutto OK.....cavoli ieri mezzogiorno ho scaricato un aggiornamento e da li il Mio pc ha cambiato le classiche impostazioni che avevo nella schermata principale in avvio di Internet...... :pissed: Sti aggiornamenti maledetti!!!! Ciao Massy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

MassyGiovy7577

Cè qualche informatico che Mi Conferma che è un problema del Mio PC?

Grazie Ciao Massy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

Guarda, non so da cosa dipenda, ma avevo provato con tre browsers (firefox, internet explorer e chrome9 e due sistemi operativi (windows xp e windows7) e non mi succede.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×