Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
joker79

Problema col computer

Risposte migliori

joker79
Non chiedetemi come, ma mi si incasina il computer. Il problema sono i cookie, che continuano a sbattermi fuori dal forum e da altri siti (come ebay).
Se qualcuno può aiutarmi lo faccia, per pietà...

Scusate se approfitto di voi così... :(

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

incuso
Supporter
Possiamo provarci.

Innanzitutto dovresti dirci cosa usi per navigare e come sistema operativo.

Se per navigare usi internet explorer probabilmente è una delle impostazioni di "sicurezza".


M.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
IE 6 windows XP, ma anche con navigator stesso problema

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Non so se può essere d'aiuto, ma se per esempio clicco su "imposta tutti i messaggi come già letti" mi ricarica la pagina ma non mi segna come già letti i messaggi...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Anche con firefox non riesco. Vabbè, ora vado a dormire, domani mi provo a collegare con la 56K, ci manca che è la linea adsl a dare problemi...
Grazie, se qualcuno ha suggerimenti posti pure

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

besa
Il primo consiglio che dò sempre quando ci sono problemi è di verificare l'antivirus: è attivo? è aggiornato ad OGGI? Hai fatto una scansione del sistema?

Ciao!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Pgl
Prima di procedere a disinstallare Firefox e provare a reinstallare IE prova a scarica AD-AWARE (www.ilsoftware.it), e Free.

Installalo, fai l'update e quindi lancialo per fare una scansione del o dei dischi rigidi del tuo computer.
Il programma ti cerca e cerca (al 95% dei casi), trojan, Spyware e altri programmi del genere che a volte impediscono di navigare tranquillamente su internet, è successo a diversi clienti dell'ufficio e nella maggior parte dei casi abbiamo risolto in questo modo.

fai la scansione saltuariamente.

Altra cosa, se hai installato il SP2 di XP, controlla le impostazione del Firewall.

Ciao.

Pgl

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mirko
Ho letto da qualche parte che le nuove releases del service pack di windows xp fanno un po' di casino con la sicurezza. Sai dirci che Service Pack hai installato?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
In ordine:
1-antivirus installato e funzionante, aggiornato a 8-12 e scansione del sistema fatta ieri sera, tutto ok.
2-adsl devo verificare con l'amministratore
3-ad-aware installato, aggiornato, e verificato ogni 10 giorni, scansione pulita.
4-l'sp2 non l'ho installato proprio per questo, tutti mi hanno detto che crea problemi con firewall, cookie e protezioni varie.

Ora mi sorge il dubbio che il problema non sono io, ma la rete locale su cui mi appoggio. Io sfrutto la rete wireless di un ufficio vicino casa mia (ovviamente ho il permesso), ma se hanno modificato impostazioni firewall non so, lunedi mi devo informare.

Grazie a tutti per l'aiuto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

piergi00
Per quanto concerne il problema delle pagine non indicate come gia' lette, hai provato dopo che ti e' stata caricata la pagina a richiedere un aggiornamento (menu di explorer Visualizza Aggiorna)
Talvolta capita che venga mostrata la pagina in cache mentre cosi' si richiede una piu' recente

ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

kasmene
Bon partiamo dalle cose + semplici, cancella tutto nella cartella cookie, cancella anche il contenuto off-line, cancella cronologia.
Poi a mio avviso dovresti provare invece ad installare la sp2.
Lascia stare il discorso sicurezza ed altro che sono delle cretinate che si risolvono in 3 secondi andando in [i]run[/i] e scrivendo [i]gpedit.msc[/i] e li poi ti dirò come settare tutti i parametri per eliminare segnalazioni errori e altre scemate che la sp2 ti installa, ma la sp2 ricorda che apporta 3000 migliorie alla stabilità e sicurezza del sistema, oltre a tante modifiche nel core di windows che spesso si dimenticano in forza di quelle scemate installate che con un pò di volontà si risolvono.
Prova per prima cosa a ripassare I.E sopra, a dimenticav cosa scema ma inportante se hai nei favoriti come immagino il sito lamoneta, cancellalo rilogati come fosse una prima volta e rimemorizzalo.

per il resto poi in base a vedremo....


saluti
kasmene :ph34r:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Risolto il problema, cioè domani me lo risolvono. L'amministratore di rete venerdì faceva delle prove per evitare i pop-up, activex e javascript che si aprono in automatico sulla loro rete aziendale e si è dimenticato di togliere tutte le protezioni...

Grazie a tutti dell'aiuto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

piergi00
E ' ritornata normale la navigazione su internet ?

ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

joker79
Da ieri sera tutto ok, finalmete.
Grazie ancora a tutti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×