Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
forza_italia

[Bug] Emoticons

Risposte migliori

forza_italia

Ciao,

volevo segnalare che la maggior parte delle faccine non funziona!

saluti, Andrea :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Sitemato.

PS.

con l'occasione ho aggiunto qualche emoticons nuova :hi:

P.s.s

Ora vado a dormire :lazy:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

Direi buongiornolaugh.gif

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Da ieri sera non ci sono più le emoticons.

Il riquadro sulla destra è vuoto, se clicco sulla faccina in alto, sopra il messaggio, non succede nulla: inutile dire che le "opzioni messaggio" abilitano l'uso delle emoticons.

E' un problema solo mio?

petronius.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Aggiungo (me ne sono accorto ora, volendo postare in un'altra discussione) che non mi funzionano neanche i tasti "corsivo", "grassetto", "dimensioni", ecc.

petronius.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paolino67

Da ieri sera non ci sono più le emoticons.

Il riquadro sulla destra è vuoto, se clicco sulla faccina in alto, sopra il messaggio, non succede nulla: inutile dire che le "opzioni messaggio" abilitano l'uso delle emoticons.

E' un problema solo mio?

petronius.

:rolleyes: <_< :unsure: :blink: :ph34r: :angry: :yahoo: :girl_devil: :good: :give_rose: :friends: :cray: :fool: :drinks: :dirol: :diablo: :acute: :aggressive:

A me funzionano....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Posso ovviare ai tasti grassetto ecc. inserendoli manualmente, e qualche emoticon la metto scrivendo le lettere che la identificano :D

Ma i tasti continuano a non funzionare, a questo punto credo sia un problema mio, ma non ho modificato le impostazioni del forum, ne ho riscontrato questo problema su altri forum.

petronius :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

forza_italia

Sarà un problema tuo!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo

CTRL-F5 in questi casi fa miracoli! :D

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

CTRL-F5 in questi casi fa miracoli! :D

Nel mio caso non funziona, forse non mi sono spiegato bene.

Il riquadro dove dovrebbero esserci le emoticons, tra lo spazio per scrivere e la pubblicità, è vuoto.

In alto del riquadro c'è scritto Emoticons e nell'angolo destro una x cerchiata di nero, in basso Show All, in mezzo il nulla...inutile dire che cliccando sulla x o su Show All non succede niente.

petronius.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Paleologo

Ho avuto problemi simili in occasione dell'aggiornamento alla precedente versione del forum, CTRL-F5 ha funzionato perché il problema era che qualche template era stato spostato e il browser continuava a usare la versione in cache. Qui evidentemente il problema è differente :unsure:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Le faccine che ho utilizzato nei miei ultimi messaggi (e anche in questo) vengono da un copia/incolla di altri siti :D

petronius :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

luke_idk
Supporter

Problema del browser? Hai provato a pulire i files temporanei di internet, rientrare, caricare la pagina e F5 (senza ctrl)?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Fatto anche questo....niente :(

Vabbeh, per il momento mi adatterò al copia/incolla della faccine, poi vedremo :D

petronius :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Euripe

Fatto anche questo....niente sad.gif

Vabbeh, per il momento mi adatterò al copia/incolla della faccine, poi vedremo biggrin.gif

petronius smile.gif

Ciao volevo dirti di provare a configurare le faccine in questo modo, quando quoti un messaggio in basso sulla sinistra clicca su questa dicitura: Clicca per configurare le opzioni di messaggio e inserisci il segno di spunta sulle faccine,prova!

Modificato da Euripe

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×