Benvenuto su Lamoneta.it - Numismatica, monete, collezionismo

Benvenuti su laMoneta.it, il più grande network di numismatica e storia
Registrandoti ora avrai accesso a tutte le funzionalità della piattaforma. Potrai creare discussioni, rispondere, premiare gli utenti che preferisci, utilizzare il sistema di messaggistica privata, inviare messaggi di stato, configurare il tuo profilo... Se già sei un utente registrato, Entra - altrimenti Registrati oggi stesso!

Accedi per seguire questo  
Follower 0
aleroit2000

come si inserisce una foto?

ciao.

come si fa ad inserire in un messaggio una o più foto?

grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se si tratta di foto su un file sul tuo pc basta cliccare in basso su aggiungi allegato, altrimenti se si tratta di un file su internet devi fare clic in alto su <img> in modo da poter fornire l'url del sito. Spero di essere stato chiaro.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Scusa, ma io proprio l'"aggiungi alegato" in basso non lo vedo....

ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In basso c'è sfoglia... e poi "aggiungi questo allegato".

Attento però, devi usare "Aggiungi risposta" non "FastReply".

Forse era questo il problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

é vero non c'è per inserire le foto.

Solo su Agorà non ricordo se è sempre stato così

F.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Premendo "aggiungi risposta" io lo vedo eccome :-)

E' solo premendo "FastReply" che non c'è "Sfoglia..." e "Aggiungi allegato".

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

a me non si vede! Che broswer usi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Nemmeno a me compare ne "sfoglia" ne "aggiungi allegato"... :huh:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Internet Explorer 6.

post-46-1097219827_thumb.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Visto?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Supporter
a me non si vede! Che broswer usi?

Io uso mozilla e mi si vede.

M.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Internet Explorer 6.

Io uso IE 5 e non si vede. Però solo nel forum Agorà, negli altri forum i tasti per aggiungere gli allegati appaiono regolarmente... :wacko:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io uso Explorer 6x, ma non vedo nulla. :o

Ciao,

Alberto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora secondo me dipende dalle impostazioni dei vari utenti. Bisogna chiedere agli amministratori.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
Accedi per seguire questo  
Follower 0

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?