Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Sign in to follow this  
aleroit2000

come si inserisce una foto?

Recommended Posts

aleroit2000

ciao.

come si fa ad inserire in un messaggio una o più foto?

grazie

Share this post


Link to post
Share on other sites

Mirko

Se si tratta di foto su un file sul tuo pc basta cliccare in basso su aggiungi allegato, altrimenti se si tratta di un file su internet devi fare clic in alto su <img> in modo da poter fornire l'url del sito. Spero di essere stato chiaro.

Share this post


Link to post
Share on other sites

aleroit2000

Scusa, ma io proprio l'"aggiungi alegato" in basso non lo vedo....

ciao

Share this post


Link to post
Share on other sites

Mirko

In basso c'è sfoglia... e poi "aggiungi questo allegato".

Attento però, devi usare "Aggiungi risposta" non "FastReply".

Forse era questo il problema.

Share this post


Link to post
Share on other sites

In Ricreazione
favaldar

é vero non c'è per inserire le foto.

Solo su Agorà non ricordo se è sempre stato così

F.

Share this post


Link to post
Share on other sites

Mirko

Premendo "aggiungi risposta" io lo vedo eccome :-)

E' solo premendo "FastReply" che non c'è "Sfoglia..." e "Aggiungi allegato".

Share this post


Link to post
Share on other sites

In Ricreazione
favaldar

a me non si vede! Che broswer usi?

Share this post


Link to post
Share on other sites

Paolino67

Nemmeno a me compare ne "sfoglia" ne "aggiungi allegato"... :huh:

Share this post


Link to post
Share on other sites

Mirko

Internet Explorer 6.

post-46-1097219827_thumb.jpg

Share this post


Link to post
Share on other sites

Meh
incuso
Staff
a me non si vede! Che broswer usi?

Io uso mozilla e mi si vede.

M.

Share this post


Link to post
Share on other sites

Paolino67
Internet Explorer 6.

Io uso IE 5 e non si vede. Però solo nel forum Agorà, negli altri forum i tasti per aggiungere gli allegati appaiono regolarmente... :wacko:

Share this post


Link to post
Share on other sites

Alberto

Io uso Explorer 6x, ma non vedo nulla. :o

Ciao,

Alberto

Share this post


Link to post
Share on other sites

Mirko

Allora secondo me dipende dalle impostazioni dei vari utenti. Bisogna chiedere agli amministratori.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.