Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
  • Annunci

    • Reficul

      Aggiornamento   15/10/2017

      Oggi inizia l'aggiornamento del forum v2018. Potrebbero verificarsi problemi e il forum potrebbe rimanere per pochi minuti non raggiungibile.
      Comunicherò successivamente con un topic in sezione news tutte le novità.  
Accedi per seguire questo  
leonumi67

Problemi tecnici upload immagini

Risposte migliori

leonumi67

Salve a tutti,

oggi quando cercato di caricare immagini nella discussione non ci sono riuscito.

Ho aspettato cinque minuti che caricasse ma non ha caricato!

Fino a qualche giorno fa l'upload durava al massimo 10 secondi,ma oggi neanche in cinque minuti sono riuscito a caricare,sapete risolvere questo problema? Grazie.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utente.Anonimo3245

Salve a tutti,

oggi quando cercato di caricare immagini nella discussione non ci sono riuscito.

Ho aspettato cinque minuti che caricasse ma non ha caricato!

Fino a qualche giorno fa l'upload durava al massimo 10 secondi,ma oggi neanche in cinque minuti sono riuscito a caricare,sapete risolvere questo problema? Grazie.

Ciao, per prova ho caricato questa foto, a me funziona normalmente.

Però sono diversi giorni che ci sono malfunzionamenti, speriamo non sia preludio di un crash.

Prova con un altro browser, a volte dipende da mancanze dei server. Ciao

post-6052-0-92268000-1411396089_thumb.jp

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Liutprand
Supporter

Forse sono immagini molto "pesanti"?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

leonumi67

Impossibile. Utilizzo solo screenshot che al massimo possono contenere 100 MB, ma facendo delle prove mi viene da sospettare che sia colpa del nuovo iOS 8, perché ho provato a caricare le immagini in altri siti e non me le caricava!

Modificato da leonumi67

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×