Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
Accedi per seguire questo  
cembruno5500

multicitazioni...... KO

Risposte migliori

cembruno5500
Supporter

Non vorrei che fosse solamente sul mio ma le multicitazioni

(anche nella discussione dell' evento Commercilae di Verona) non sono più presenti.

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Cristian97

anche a me non fa più vedere le multicitazioni e non funzionano neanche i link (c'è la scritta ma se gli clicchi su non ti collega alla pagina) e anche la firma (vedi sotto al mio post c'è il codice ma non il disegno) e è cambiato anche il simbolino sopra la pagina quello dove prima c'era una moneta oro adesso c'è un cerchio giallo con all'interno un altro cerchio bianco.

Modificato da Cristian97

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Legio II Italica

In effetti il Forum presenta alcuni problemi , oltre a quelli , a me anche nel tasto "rispondi"

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Sperando che il link funzioni *

 

http://www.lamoneta.it/topic/130673-risposte-del-forum-lentissime/?p=1487952

 

Reficul aveva avvertito ieri in un'altra discussione che si stanno facendo delle prove e che il forum potrebbe avere problemi, ma tutto dovrebbe tornare a posto entro oggi.

 

petronius :)

 

 

* non funziona

** adesso sì ;)

Modificato da petronius arbiter

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

test

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Non vorrei che fosse solamente sul mio ma le multicitazioni

(anche nella discussione dell' evento Commercilae di Verona) non sono più presenti.

Grazie

 

 

anche a me non fa più vedere le multicitazioni e non funzionano neanche i link (c'è la scritta ma se gli clicchi su non ti collega alla pagina) e anche la firma (vedi sotto al mio post c'è il codice ma non il disegno) e è cambiato anche il simbolino sopra la pagina quello dove prima c'era una moneta oro adesso c'è un cerchio giallo con all'interno un altro cerchio bianco.

 

 

In effetti il Forum presenta alcuni problemi , oltre a quelli , a me anche nel tasto "rispondi"

 

Test

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

TEst

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff
quote

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

TEst

 

prova 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Ora dovrebbe andare.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

test allegati

post-1-0-10645300-1416130155_thumb.jpg

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

cembruno5500
Supporter

test allegati

attachicon.gifcoloridinotte-0142.jpg

prova

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

cembruno5500
Supporter

Ho fatto la prova ed è OK,

ma nelle discussioni non sono più presenti (almeno io non le vedo, un esempio è l' evento commerciale di Verona).

Prova a verificare, ciao e grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Biagio75

Salve!io sono nuovo,ma nelle varie discussioni a cui ho partecipato,non riesco a citare nessun post precedente a quello che vorrei inviare...qualcuno può aiutarmi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter

Salve!io sono nuovo,ma nelle varie discussioni a cui ho partecipato,non riesco a citare nessun post precedente a quello che vorrei inviare...qualcuno può aiutarmi?

 

Devi cliccare su "Rispondi" (è quello che ho fatto io per citare te ;)).

 

Se non ti funziona devi contattare l'amministratore, Reficul, inviandogli una mail o un MP.

 

petronius :)

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Biagio75

Non funziona ho provato più volte...sia rispondi che multi citazione ma non funziona

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

dabbene
Supporter

Prova a cambiare anche browser, per esempio a me con Explorer non funziona ma con altri si.....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Accedi per seguire questo  

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×