Vai al contenuto
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
claudioc47

Segnalazione

Risposte migliori

claudioc47
Supporter

Faccio presente che utilizzando il browser Chrome, da due giorni non riesco ad accedere alle discussioni. Ho fatto verificare il fatto ad un esperto di informatica che ha rilevato un errore nel sito del Forum che allego.

Attualmente utilizzo Explorer

Grazie

error_sito_lamoneta.PNG.53fe7e6c4be7d68669c36edfd6d37ac4.PNG

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

dabbene
Supporter
 

Faccio presente che utilizzando il browser Chrome, da due giorni non riesco ad accedere alle discussioni. Ho fatto verificare il fatto ad un esperto di informatica che ha rilevato un errore nel sito del Forum che allego.

Attualmente utilizzo Explorer

Grazie

error_sito_lamoneta.PNG.53fe7e6c4be7d68669c36edfd6d37ac4.PNG

Aggiungo anche il @Reficul alla tua segnalazione tecnica 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

claudioc47
Supporter
 

Aggiungo anche il @Reficul alla tua segnalazione tecnica 

@dabbene @Reficul Inoltre ho visto che è stato cancellata la foto dell'header della mia pagina e non mi permette di ricaricarla neanche su Explorer

Modificato da claudioc47

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

petronius arbiter
 

Inoltre ho visto che è stato cancellata la foto dell'header della mia pagina e non mi permette di ricaricarla neanche su Explorer

E' stata cancellata a tutti, era già stato segnalato in un altro thread della sezione

https://www.lamoneta.it/topic/172679-nelle-citazioni-non-compare-più-il-nome-del-citato/

Ci sono diverse cose da sistemare :rolleyes:

petronius

  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Reficul
Staff

Controllate, credo di aver risolto tutti i problemi segnalati.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

simonesrt

Non mi permette di segnare più il Forum come letto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

demonetis
Supporter
8 ore fa, simonesrt dice:

Non mi permette di segnare più il Forum come letto

Strano con l'intervento di reficul a me funziona, e anche ad altri forumisti...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

simonesrt
11 ore fa, demonetis dice:

Strano con l'intervento di reficul a me funziona, e anche ad altri forumisti...

Il problema c'è con il cellulare dove accedendo al sito non riesco più a segnare il Forum come "LETTO" mentre da pc c'è in fondo dove fare questa selezione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

demonetis
Supporter

Io uso il cellulare e non riscontro questo tipo di problema (il tema che utilizzo è v. 2018). Scusami, ma quando vuoi segnare la sezione come letta, il tasto si trova all'inizio della pagina della sezione e non alla fine della pagina. Se vuoi segnare il sito come letto devi andare sul tuo account e tappare su "segna sito come letto".

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

simonesrt

Con il pc il tasto per segnare il sito come letto è in fondo a destra. Da cellulare vado sul sito e poi nel mio account a cui accedervi in altro a testa nel menù a tendina non trovo più il tasto.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere registrato per lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Lamoneta.it

La più grande comunità online di numismatica e monete. Studiosi, collezionisti e semplici appassionati si scambiano informazioni e consigli sul fantastico mondo della numismatica.

Hai bisogno di aiuto?

×