Jump to content
IGNORED

Accesso al sito con Firefox


dario77
 Share

Recommended Posts

Da oggi che provo ad entrare nel sito con Firefox mi appare questa scritta:

Lamoneta.it e' attualmente offline

STATO ATTUALE: Aggiornamento in corso.

Tornate a trovarci presto... nel frattempo è possibile rimanere in contatto tramite la vecchia chat

Mentre se utilizzo internet Explorer tutto va bene.

Come mai succede ciò?

Link to comment
Share on other sites


  • ADMIN
Staff

Oggi è un fase di trasferimento il server. In realtà il forum dovrebbe già essere operativo ma presumo ti sia rimasto qualcosa nella cache di firefox.

Link to comment
Share on other sites


A ne non ha funzionato per mezza giornata e ora funziona, tuttavia segnalo che la funzione "cerca" del sito mobile restituisce il seguente messaggio di errore:

Fatal error: Call-time pass-by-reference has been removed in /home/lamoneta/public_html/admin/applications_addon/ips/tracker/extensions/search/form.php on line 88

Link to comment
Share on other sites


Da oggi che provo ad entrare nel sito con Firefox mi appare questa scritta:

Lamoneta.it e' attualmente offline

STATO ATTUALE: Aggiornamento in corso.

Tornate a trovarci presto... nel frattempo è possibile rimanere in contatto tramite la vecchia chat

Mentre se utilizzo internet Explorer tutto va bene.

Come mai succede ciò?

ora funziona

Link to comment
Share on other sites


Aggiungo anche che, quando scrivo un post da pc con chrome e lo invio, in basso a destra appare "salva messaggio..." insieme, al centro del monitor, al simbolino di attesa. Però resta così per sempre a meno che io non ricarichi la pagina. Dopo che ho ricaricato vedo il post tra quelli pubblicati.

P.S.: scusate il parziale off topic ma almeno non apro altre discussioni inutilmente

Edited by Ianva
Link to comment
Share on other sites


  • ADMIN
Staff

Sto ottimizzando alcune impostazioni del server e questo problema dovrebbe essere risolto presto.

Link to comment
Share on other sites


  • ADMIN
Staff

test2

Link to comment
Share on other sites


  • ADMIN
Staff

test3

Link to comment
Share on other sites


  • ADMIN
Staff

test

Link to comment
Share on other sites


  • ADMIN
Staff

test

Link to comment
Share on other sites


  • ADMIN
Staff

test

Link to comment
Share on other sites


  • ADMIN
Staff

test

Link to comment
Share on other sites


Beh a me con Firefox risulta lentissimo, specie nell'inviare messaggi o MP . Vedo post doppi tripli quadrupli o addirittura quintupli, lo segnalo comunque se non c'è stato fatto casa. Sta alla base dello stesso inconveniente tecnico ?

Link to comment
Share on other sites


  • ADMIN
Staff

Ore 05.20: Questo problema dovrebbe essere risolto. :lazy:

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., dei Terms of Use e della Privacy Policy.